Minimum compatible version
  public Plugin() throws Exception {
      super("whatever you want");

      setMinimumCompatibleVersion(1, 2, 6); // Actlist's major, minor, patch version.
  }


Improve this page